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The Importance of Cost in Manufacturing

Top Cost Management Issues in Manufacturing

Don’t know how much things should cost

IDENTIFY

THE Don’t know how to allocate cost to products

PROBLEM

Don’t know how to predict future costs

Can't control cost during product development
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Continuous Cost Management Process
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Continuous Cost Management Process
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Poll Question #1

Is your company managing cost using a Continuous
Cost Management Process (at any point in time you
know the cost of your products)?

» Yes
» No
» Somewhat or not sure
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Supplier Costing Methods Are Inaccurate,
Inappropriate & Obsolete

From APICS press release regarding joint IMA/APICS survey:

The issues identified by the report are: "an over-reliance on external financial
reporting systems, using outdated costing models as traditional accounting
practices can no longer meet the challenges of today s business environment,
and accounting and finance s resistance to change,” since neither department
routinely experiences ""pressure to promote new, more appropriate practices
within their organizations."

The Association of

® ;‘\f‘umn‘lnnts :1.ml '
Financial Professionals
in Business
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Costing Skills are Needed in Manufacturing

Enhance Your Career

Now more than ever manufacturing
companies are focusing on cost

They will look to people who
understand proper cost
management techniques in a
manufacturing environment
to lead the way
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What does it
cost?

What should it
cost?

Strategic Cost Questions

Is there a gap?

What is the plan
to close the gap?

What is the plan
to reduce the
should-be costs?
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» e-RFQ

» Spend analytics

» Total Acquisition Cost
» Total Relationship Cost

How to Get The Answers

Should Cost Gap Closure

» Multivariate models

» Linear models

» Cost estimation models
» Benchmark data

» Commodity Strategies

» Supply base consolidation
» Kaizen

» VA/VE
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SG&A

Profit

5 Main Areas of Cost

Labor

Material
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One Rate Doesn't Fit All

What’s the Problem with
Spreading Peanut Butter
Across the Organization?
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Variable Burden

» Indirect Labor
Material handlers
Team Leaders
Training
Maintenance

» Fringe Benefits
Vacation Pay
Workers Comp
Pension

» Services & Supplies
Operation Supplies
Tools

» Utilities
Gas
Electricity
Water

What's Included in Burden

Fixed Burden Variable & Fixed Burden

» Salaried Labor » Salaried Labor
Operation Supervisors
Supervisors » Fringe Benefits
Engineering Workers Comp
Materials Health Care
Management Insurance

» Fringe Benefits Pension
Health Care » Services and Supplies
.Insurance . Telephone &

» Services and Supplies Communications
Rent/Mortgage
Building/Capital
Insurance

Depreciation
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Burden is Assigned by Cost Determining Factor

Manufacturing
Process

Warehouse

: A 4 p e :
Square Meter Labor Hours Machine Hours,
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Allocating Burden

Burden/Overhead Cost by Total Machine

Department Total Cost Hours Available| Cost per Hour
Inj. Molding $4,500,000 45,000 $100.00
Welding $2,000,000 30,000 $66.67
Assembly $2,400,000 100,000 $24.00

Machine

Hours

Burden Cost

Per Hour
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Allocating Burden

Burden/Overhead Cost by Total Machine

Department Total Cost Hours Available| Cost per Hour
Inj. Molding 50 ton $500,000 10,000 $50

Inj. Molding 100 ton $1,500,000 15,000 $100

Inj. Molding 200 ton $2,500,000 20,000 $125
Welding $2,000,000 30,000 $66.67
Assembly $2,400,000 100,000 $24.00

Burden costs should vary by machine size
Suppliers who do not recognize this will:
-  Be uncompetitive on small machines

- Lose money on large machines
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Using Best In Class Cost Breakdowns
to Capture Attributes

Cost Breakdown Worksheet
Supplier Name: Castings Inc Date:| 6/10/2019 Annual Volume Quoted: 400,000 Supplier Address:
Program(s PCRN # Mfg. Location - Country: USA Supplier Contact:
Model Yr Start: Model ¥r End RFQ 255 Mfg. Location - State: ) Title:
Part Number:|H-47782 REV LEVEL A Mfg. Location - City/Province: Kansas City Phone Number:
Part Description: [Header Bracket Supplier Shipping Location: Kansas City, MO, USA Email Address:
Prepared by: Note: BEIGE CELLS are automatically Customer Ship To Location: Warren, M, USA
calculated: GREY CELLS are inputted by )
Currenc: usD Rate: 1 supplier Tooling Capacity: 500,000
PART DIMENSIONS AND SUMMARY:
List the Finished Part Dimensions for each
st th jor ea Length Width Height Weight Raw Material | Total Melt & | Total Casting
individual Cast Part. For Assemblies with Casting # (inch) (inch) (inch) DS i of Measure Cost Cast Cost Cost
multiple Cast enter the
information for each Casted component in 1 14 5 05 1.0200 Ibs $1.96672 | $1.16436 | $3.13107
the assembly.
RAW MATERIAL:
Raw Material Melt Loss %
N Melting Shot Raw Material . Melt/Dross Melt/Dross Loss Raw Material Unrecoverable Unrecoverable |Raw Mat'l SG&A|Raw Mat'l Profit Total Raw
Casting # Material Description (W ERimiE ] e Weight # of Cavities . |Net Part Weight| ;. o Measure Cost/Unit . ('\;j’e’i"gs;‘ Loss Weight Cost Cost: Process Scrap % | Process Scrap|  Markup % Markup % | M2rkup Total 8| y\o i erial Cost
1 [Aluminum - AL230 8.0000 4.0000 1.1000 Ibs $1.4900 6/1/2019 3% 0.0330 0.0492 $1.68817 0.5% $0.00844 8% 8% $0.27011 | $1.96672
[ soo4e17 | siessir | [ s0.00844_| [ so27011 | sioe672
MELTING PROCESSING
Casting # Metling Shot Weight # of Cavities u"it‘:’fe,:fea‘sme &Z‘:‘:gi":& Melting Cost: Tnﬂ:kiis;: Melt p""u: Markup ((Marktipiiotal T”'a(':r;'""g
1 8.0000 | 4.0000 | Ibs | s0.1000 $0.20000 8% | 8% $0.03200 $0.23200
$0.20000 $0.03200 | $0.23200
CASTING PROCESSING
g Time. Direct Labor Cost Burden/Overhead Cost
Direct Labor | Labor Fringe Processing
Casting # Operation/Process |5 ooy | Pure Cycle Time Ineff. NetCycleTime | o coviies | No. of Operators Py e Labor Cost press Tonnage Burden Rate Burden Overhead | Total Labor & | Process Serap | Process Scrap | (ZOST8 R0 | Processing |1\ o xo o | Total Processing
Description (secs.) %) c: ($/hn) (/hr) © Burden Cost % $ % Profit Markup % Cost
1 Die Casting 7000 | 18.0% 8537 | 4 05 | s22.00 $8.00 $0.08892 1000 $120.00 $0.71138 $0.80030 0.5% $0.00400 8% 8% $0.12805 $0.93236
$0.08892 $0.71138 $0.80030 $0.00400 $0.12805 $0.93236
9% Breakout Comparison to Grand Total Proposed Piece Price
PURCHASED COMPONENTS & MATERIAL: 45.0% R
- 399%
Item Description Supplier Name Number of Unit(s) | Unit of Measure |  Cost/Unit Purchase o coss Scrap %| Process Scrap $ ;g::'n?:r’::' Purch. Comp. | \aryip Totar g | TOtal Purchase g o
P PP Material Cost a D g <P | Profit Markup % P Material Cost £ 0w
[ [ [ [ $0.00000 $0.00000 [ $0.00000 $0.00000 g 0o
$0.00000 $0.00000 $0.00000 $0.00000 3 mo
£ 200w
S 150w 1370
£ 100%
sooe oo oo% oo
oo%
Raw Mat! Purchase Marl | Labor & Burden | SG&A & Profit Packaging Freight
Category
SECONDARY PROCESSING: Type of Crack
Detection Required?
Pr ing Time Direct Labor Cost ing Burden/Overhead Cost
Direct Labor
Operation/Process Pure Cycle Time Ineff. Net Cycle Time | Pieces Out Per No. of Labor Fringe Rate . Burden Overhead | Total Labor & Processing Processing Total Secondary
Description (secs.) () (secs.) Ccycle Operators (:/ar:f) ($thr) SelciE ety | Fquipment Type | Burden Rate Burden Cost | "70CeSS Scrap % | Process Scrap |s e Markup 96|Profit Markup 9| M3™KUP TOtal |processing Cost
ini 20.00 25.0% 26.67 1 1 $18.00 $8.00 $0.19259 |CNC $30.00 $0.22222 $0.41481 0.5% $0.00207 8% 8% $0.06637
Testing 25.00 25.0% 33.33 1 1 $18.00 $8.00 $0.24074 $20.00 $0.18519 $0.42593 0.5% $0.00213 8% 8% $0.06815
$0.00000 $0.00000 $0.00000 $0.00000 $0.00000
$0.00000 $0.00000 $0.00000 $0.00000 $0.00000
$0.00000 $0.00000 $0.00000 $0.00000 $0.00000
TOTAL COST $0.43333 $0.40741 $0.84074 $0.00420 $0.13452 |  $0.97946
EXPENDABLE PACKAGING COST: FREIGHT COST: PRICE SUMMARY:
Dimensions in Inches | Dimensions in Inches | DIMeNSIONsin | yot packaging ITerms Quoted
Item Description Widthy (::::;T‘s‘) Weight |~ |Unit of Measure|  # Parts/item Cost/item Cost/Part (Input Ex-Works or Delivered) Ex-Works Total Raw Mat'l and Purch. Component Cost $1.69661
Primary Container 20 $0.5000 $0.02500 Title Transfer Point Total Labor & Burden Processing Costs, $1.84925
Secondary Container $0.00000 Freight Cost per Part Total Manufacturing Cost (TMC) $3.54586
Pallet $0.00000 Lol SGEA and PrOfIt g4 of TiC 15.92% $0.56467
Straps $0.00000 Packaging Cost $0.02500
Other $0.00000 Freight $0.00000
Total Expendable Packaging Cost per Part| $0.02500 Grand Total Proposed Piece Price w/o Freight $4.13554
Grand Total Proposed Piece Price w/Freight $4.13554
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Poll Question #2

Do you have a feeling your company is using
outdated cost models?

» Yes
» No
» Somewhat or not sure



Data is not Wisdom
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ERP Data:

Receipts

PO Pricing

Market data:
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Currency forecasts

Future requirements
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Commodity pricing forecast
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Current commodity transaction
pricing

Supplier capacity data:

Shift patterns

Capacity utilization
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Machine parameters

APQP Data:
Process flow
Manning

Sales growth
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4.0 Transforming Data into Wisdom

P oy s B e
0 00 00 0 oo 0‘ .
e )

|—> DATA ey LOGIC =——mmp  ALGORITHMS —>|

Enables Quick / Smart Analytical Decisions
» Diagnostic, Predictive, Prescriptive
* Root Cause Analysis
» Simulation
* Optimization

©2021 ADVANCEDPURCHASINGDYNAMICS
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Why Build Cost Models?

Cost Validation Cost Estimation

» New sourcing » New business pursuit

» Design changes » Guide engineering

» Economics requests » Identify cost reduction

» Cost reduction efforts: opportunities
VA/VE/Kaizen

» Identify savings potential



Types of Company Cost Models

» Cost Catalogs

» Linear Regression Models

» Multi Variate Regression Models

» Statistical Models

» Manufacturing Process — Clean Sheet Estimation
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Data

Strategy

Build
Models

Predictive Pricing is the Goal

Validate
and
Estimate

Predictive
Pricing




Commodity

Injection Mold Linear Models

Characteristics

Linear Formula

Injection Mold

Parts with Volumes <
100,000

Parts without Trim

Net Part Weight * $.86

Parts with Regrind
Parts with Trim

Net Part Weight * $.87

Grained Parts

Net Part Weight * $.97

Parts with Volumes >
100,000

Parts Without Trim

Net Part Weight * $.46

Parts without Regrind
Parts with Trim

Net Part Weight * $.47

Un-Grained Parts

Net Part Weight * $.77

27
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Linear Cost Models and Probability Pricing

Linear Regression

Estimate 50% Probability Price 84% Probability Price
Net Material (Net Weight * 5.69230+5.34273) + (Estimate * (1* Average Variance) * (Estimated Value Add +
Weight Cost Material Cost (1+ 0 Standard Deviations)) 1 Standard Deviation)
6.657269 S2.18 $7.1315 $7.317 $7.352
A
Enter Cost Model Calculates Probability Pricing for Securing Part in Supply Chain
Net Weight
Enter

Material Cost

©2021 ADVANCEDPURCHASINGDYNAMICS
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Commodity

Stamping

Parts with Volumes <
100,000

Linear Cost Models

Linear Regression

Characteristics

Parts without Paint

Parts without Washing

Linear Formula

Net Part Weight * $.86

Enter Part Weight

Part
Weigh.

Price

Parts with Washing

Net Part Weight * $.87

2.223

Painted Parts

Net Part Weight * $.97

Parts with Volumes >
100,000

Parts without Paint

Parts Without \Washing

Net Part Weight * $.46

Parts with Washing

Net Part Weight * $.47

Painted Parts

Net Part Weight * $.77

©2021 ADVANCEDPURCHASINGDYNAMICS
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Commodity

Stamping

Parts with Volumes <
100,000

Linear Cost Models

Linear Regression

Characteristics

Parts without Paint

Parts without Washing

Linear Formula

Net Part Weight * $.86

Get the Price

Part
Weight

Prize

Parts with Washing

Net Part Weight * $.87

2.223

Painted Parts

Net Part Weight * $.97

Parts with Volumes >
100,000

Parts without Paint

Parts Without \Washing

Net Part Weight * $.46

Parts with Washing

Net Part Weight * $.47

Painted Parts

Net Part Weight * $.77

©2021 ADVANCEDPURCHASINGDYNAMICS
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Multivariate Cost Models and Probability Pricing

Multivariate Regression

Tube Estimation

Length of Tube (ft) 0.35 =

Diameter of Tube (mm) 0.07

mm of MIG Weld 0.20 Enter

T . Part Characteristics

# of Critical Characteristics 0

Contains Fixed Label (0=No or 1=Yes) ‘o m —

Regression Estimate 50% Confidence 2.3317 Cost Model Calculates
Regression Estimate 84% Confidence 2.4716 Probabil |ty Pricin g
Regression Estimate 97.5% Confidence 2.6115 for Securi ng Partin Su pp|y Chain
Buyer Estimate Submission 2.4500

Buyer Tooling Submission 10,000

31
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Multivariate Cost Models

Multivariate Regression

Enter the Physical Part Attributes
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Multivariate Cost Models

Multivariate Regression

50.76 17.97%

I

Get the Price




Cost Management in the Supply Chain

The Path for Doing More with Less >

(Bl
@ SOCIAL MFDD\O MODELS

Machine Analytics muweon S 20 S I_ ‘PROCESSING ; LONSUMER ‘”compumﬂ
Leatning y ' PREDILTIVE goramgmay 83 '
S "Bl DAT/—\ MINING '
__. DATA SCIENCE_,
A e o, Jyveacey KDD i“omm
ﬁ) o % ”’”’ELGTIG‘ES&% e “T\ZM'SUAUZAT'ON 25 4t
Historical Real-time z STATISTICS &) - #“TFO?W‘”ONCQ)SOCASECMENW]ON 8 . =y
Data Movement Data Movement
Supplier Digital Technology Data Strategy  Data Science Data Consumer
» Commodity » Buyer and Supplier » Master Data Management » Should Cost » Digital and Cost Fluency
Specific Cost Working with Same Data » Centralized Data > Cost Catalogs . » Data Focused Negotiators
Breakdowns at Same Time : » Linear Regression
i » Analytics © Consistent Format » Multivariate Regression
g Qu'Ck,QUOte and ) di » Company Cost Model _
Sourcing Quote Data Entered in a s Industry Date » Manufacturing Process Models
» Cost Conscious Consumable.Manner b Adgre >;tin Data » Open Book Cost Models
» Integrated with other ggregating ate » On Buyer Desktop — or — from
Company Systems » Physical Part Attributes

Costing Department
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Cost Management
Why is it Important to the Data Consumers?

Purchasing Sales

Finance CEO / Management

) _ [
Increasing Your Value with &

Cost Management
in Manufacturing

Quality Supply Chain

Engineering Cost Engineering
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Benefits of Cost Management in Manufacturing

VvV V vV vV vV vV vV VvV VvV Vv

Faster Sourcing Process

Faster to Market

Typical cost improvements are 5-15%

Reduces Costs, Weight, Quality & Warranty Problems
Increases Leverage for customer

Transition from Market to Actual Costs

Generates Savings Road Maps

ldentify Low-Cost Producers

Supports Strategic Supplier Programs

Technology Sharing - Collaboration in the Product
Development Process

Supplier can become the “Go To” Supplier for the customer
Supplier can be awarded up front, early in the program

©2021 ADVANCEDPURCHASINGDYNAMICS
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Cost Management Certification

Cost Management Certification

Module 1

Constructing Market Tests - Understanding
Costs & Use of Cost Breakdowns

Module 2
Building and Using Price and Cost Models

Module 3
Validating Optimal Costs

Module 4
Total Acquisition and Relationship Costs

37

To Register or Download the
Cost Management Certification Brochure

1.  Open the camera on your phone
2. Aim at the QR Code
3. Tap the banner that appears
-OR-
Visit: www.apurchasingd.com/events
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Questions and Answers
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Mike Betz
Managing Partner
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